使用thinkTemplate模板引擎

新版框架默认只能支持PHP原生模板,如果需要使用thinkTemplate模板引擎,需要安装think-view扩展(该扩展会自动安装think-template依赖库)。

composer require topthink/think-view

标签: none

添加新评论